طبق گزارش خبرنگار آی تی پرس به نقل از مرکز ماهر بار دیگر آسیب پذیری حیاتی در سرویس‌دهنده‌ی ایمیل ‫exim شناسایی شده است. با سواستفاده از آن مهاجم می تواند کد های مخرب را با دسترسی root بر روی میزبان اجرا کند. نسخه‌های ۴٫۹۲ تا ۴٫۹۲٫۲ آسیب‌پذیر هستند.در صورت استفاده از این سرویس دهنده سریعا نسبت به بروزرسانی اقدام نمایید.
بر اساس بررسی و رصد مرکز ماهر ۶۰۰۰ آدرس IP و ۳۳۰۰۰۰ دامنه تحت تاثیر این آسیب‌پذیری در کشور شناسایی شده اند. شمار زیادی از این دامنه‌ها، دامنه‌های اشتراکی میزبانی شده توسط شرکت‌های میزبانی هستند که به واسطه استفاده از ابزار CPANEL تحت تاثیر این آسیب‌پذیری قرار دارند. اطلاع رسانی به صاحبان IP های آسیب‌پذیر در جریان است.

نویسنده: وحید کریمی

فعال حوزه فن آوری اطلاعات ، دکترای مدیریت کسب و کار

پاسخ دهید

نشانی ایمیل شما منتشر نخواهد شد.